TriplEforms Internet explorer legacy verwijderen

TriplEforms Getting Started

Gemaakt door Mark Duijkers, Gewijzigd op Fri, 23 Sep 2022 om 11:24 AM op Mark Duijkers

Verwijder de X-UA-Compatible tag uit de main.master. Deze is niet meer nodig wanneer de internet explorer ondersteuning stopt per 5 juni 2022


  <meta http-equiv="X-UA-Compatible" content="IE=edge" />


Was dit artikel nuttig?

Dat is fantastisch!

Hartelijk dank voor uw beoordeling

Sorry dat we u niet konden helpen

Hartelijk dank voor uw beoordeling

Laat ons weten hoe we dit artikel kunnen verbeteren!

Selecteer tenminste een van de redenen
CAPTCHA-verificatie is vereist.

Feedback verzonden

We stellen uw moeite op prijs en zullen proberen het artikel te verbeteren